2019-03-16

Cisco rättar två sårbarheter varav en kritisk

Cisco har publicerat säkerhetsrättningar gällande sårbarheter i två av deras produkter.

En av sårbarheterna klassas som kritisk (CVSS 9.8) och möjliggör för en angripare att få tillgång till ett användarkonto via ett statiskt lösenord.

Påverkade produkter

  • Cisco Common Services Platform Collector
  • Cisco Email Security Appliance
  • Cisco Small Business SPA514G IP Phones*

Cisco informerar i sitt material att de inte kommer släppa någon uppdatering då telefonen är inne i "end-of-life"-processen.

Rekommendationer
CERT-SE rekommenderar att uppdatera sårbara produkter snarast.


Leverantörer
Ändra marknad
Till toppen av sidan